D2 Exploitation Pack 2.64 09.01.21

Changelog:
 
canvas_modules - Added:
- d2sec_yealink: Yealink DM Remote Command Execution Vulnerability
- d2sec_pwnrouter:
  d2sec_netgear_11: Netgear WAC104 Authentication Bypass Vulnerability
  d2sec_fiberhome_1: FiberHome Router Arbitrary File Disclosure Vulnerability
			

Back to Updates

Share :   Facebook   Twitter   Google+