D2 Exploitation Pack 2.61 06.01.21

Changelog:
 
canvas_modules - Added:
- d2sec_zeroshell_2: ZeroShell Linux Router 3.9.0 Remote Command Execution Vulnerability
- d2sec_pwnrouter:
  d2sec_dlink_36: D-Link DCS-2530L/DCS-2670L Credentials Disclosure Vulnerability
  d2sec_kyan_1: Kyan Network Monitoring Device Credentials Disclosure Vulnerability
			

Back to Updates

Share :   Facebook   Twitter   Google+