D2 Exploitation Pack 2.58 03.01.21

Changelog:
 
canvas_modules - Added:
- d2sec_terramaster3: TerraMaster Operating System < 4.1.29 Remote Command Execution Vulnerability
- d2sec_samsung: Samsung WLAN AP WEA453e Remote Command Execution Vulnerability
- d2sec_pwnrouter:
  d2sec_samsung_2: Samsung WLAN AP WEA453e Path Traversal Vulnerability
			

Back to Updates

Share :   Facebook   Twitter   Google+