D2 Exploitation Pack 2.43 12.02.19

Changelog:
 
canvas_modules - Added:
- d2sec_pwnrouter:
  d2sec_gpon_1: GPON OLT ZTE Access Bypass Vulnerability
  d2sec_dlink_31: D-Link DIR-600M Access Bypass Vulnerability
  d2sec_skyworth_1: Skyworth CM5100/CM5100-440/CM5100-511/CM5100-GHD00/CM5100.g2 Credentials Disclosure Vulnerability
  d2sec_netsys_1: NET&SYS MNG2120J/MNG6300 Credentials Disclosure Vulnerability    
			

Back to Updates

Share :   Facebook   Twitter   Google+