D2 Exploitation Pack 2.40 09.02.19

Changelog:
 
canvas_modules - Added:
- d2sec_netscaler3: Citrix SD-WAN Center StorageMgmtController Remote Code Execution Vulnerability 
- d2sec_pwnrouter:
  d2sec_amcrest_1: Amcrest IPM-721S Credentials Disclosure Vulnerability
  d2sec_zoom_4: Zoom 5352 Credentials Disclosure Vulnerability
  d2sec_netwave_2: Netwave MNG6200 Credentials Disclosure Vulnerability
			

Back to Updates

Share :   Facebook   Twitter   Google+