D2 Exploitation Pack 2.35 04.01.19

Changelog:

canvas_modules - Added: 
- d2sec_openmrs2: OpenMRS Remote Code Execution Vulnerability
- d2sec_elfinder: elFinder Remote Code Execution Vulnerability
- d2sec_pwnrouter:
  d2sec_technicolor_2: Technicolor Credentials Disclosure Vulnerability
  d2sec_dlink_26: D-Link DCM-604 Credentials Disclosure Vulnerability    
			

Back to Updates

Share :   Facebook   Twitter   Google+