D2 Exploitation Pack 2.31 12.03.18

Changelog:

canvas_modules - Added: 
- d2sec_jqueryupload: JQuery Upload File 4.0.2 Remote Code Execution Vulnerability
- d2sec_navigatecms: Navigate CMS 2.8 Remote Code Execution Vulnerability
- d2sec_asustor: ASUSTOR ADM Remote Code Execution Vulnerability
- d2sec_pwnrouter:
  d2sec_zyxel_4: Zyxel VMG1312-B10D Path Traversal Vulnerability   
			

Back to Updates

Share :   Facebook   Twitter   Google+