D2 Exploitation Pack 2.27 08.01.18

Changelog:

canvas_modules - Added: 
- d2sec_wlswsat: Oracle WebLogic WSAT Remote Code Execution Vulnerability
- d2sec_exchangerp: ManageEngine Exchange Reporter Plus Remote Code Execution Vulnerability
- d2sec_pwnrouter:
  d2sec_dahua_1: Dahua DVR Credentials Disclosure Vulnerability
  d2sec_mikrotik_1: Mikrotik RouterOS Credentials Disclosure Vulnerability  
			

Back to Updates

Share :   Facebook   Twitter   Google+