Zen Cart 1.5.4 LFI

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Local file include vulnerability in Zen Cart ajax.php
Family: Local File Include
Bugtraq ID:
CVE ID: CVE-2015-8352
VULNDB ID: VULNDB-130710

Back to Exploits

Share :   Facebook   Twitter   Google+