WordPress Yoast SEO 1.7.3.3 SQL Injection

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: SQL Injection vulnerability in WordPress Yoast SEO plugin
Family: SQL Injection
Bugtraq ID:
CVE ID: CVE-2015-2292
VULNDB ID: VULNDB-119425

Back to Exploits

Share :   Facebook   Twitter   Google+