Wordpress WP Symposium 15.1 SQL Injection

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: SQL Injection vulnerability in Wordpress WP Symposium Plugin show parameter
Family: SQL Injection
Bugtraq ID:
CVE ID: CVE-2015-3325
VULNDB ID: VULNDB-120821

Back to Exploits

Share :   Facebook   Twitter   Google+