WordPress WP EasyCart Privilege Escalation

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Privilege escalation vulnerability in WordPress WP EasyCart plugin
Family: Remote Command Execution
Bugtraq ID:
CVE ID: CVE-2015-2673
VULNDB ID: VULNDB-118883

Back to Exploits

Share :   Facebook   Twitter   Google+