WordPress TheCartPress 1.1.1 RFI

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Remote file include vulnerability in WordPressTheCartPress plugin
Family: Remote File Include
Bugtraq ID: BID-49688
CVE ID:
VULNDB ID: VULNDB-75616

Back to Exploits

Share :   Facebook   Twitter   Google+