WordPress Platform Theme RCE

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Remote command execution vulnerability in WordPress Platform theme pagelines_register_settings() function
Family: Remote Command Execution
Bugtraq ID:
CVE ID:
VULNDB ID: VULNDB-118477

Back to Exploits

Share :   Facebook   Twitter   Google+