Wordpress Google Maps via Store Locator Plus 3.0.1 SQL Injection

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: SQL Injection vulnerabilty in Wordpress Google Maps via Store Locator Plus plugin
Family: SQL Injection
Bugtraq ID:
CVE ID:
VULNDB ID: VULNDB-82664

Back to Exploits

Share :   Facebook   Twitter   Google+