WordPress Google Document Embedder 2.5.14 SQL Injection

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: SQL Injection vulnerability in Google Document Embedder gpid parameter
Family: SQL Injection
Bugtraq ID:
CVE ID: CVE-2014-9173
VULNDB ID: VULNDB-115044

Back to Exploits

Share :   Facebook   Twitter   Google+