phpList 2.10.7 LFI

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Local file include vulnerability in phpList cline parameter array
Family: Local File Include
Bugtraq ID: BID-32841
CVE ID: CVE-2008-5887
VULNDB ID: VULNDB-50747

Back to Exploits

Share :   Facebook   Twitter   Google+