Open-Letters 1.0.5 RCE

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Remote command execution vulnerability in Open-Letters 1.0.5 ajax_create_folder.php
Family: Remote Command Execution
Bugtraq ID:
CVE ID:
VULNDB ID: VULNDB-92857

Back to Exploits

Share :   Facebook   Twitter   Google+