Bitweaver 2.8.1 LFI

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Local file include vulnerability in Bitweaver overlay_type parameter
Family: Local File Include
Bugtraq ID: BID-56230
CVE ID: CVE-2012-5192
VULNDB ID: VULNDB-86706

Back to Exploits

Share :   Facebook   Twitter   Google+