AjaXplorer 2.5.5 RCE (Windows)

This exploit is Copyright (C) 2007-2017 DSquare Security, LLC.


Description: Remote code execution vulnerability in AjaXplorer access.ssh/checkInstall.php
Family: Remote Command Execution
Bugtraq ID: BID-39334
CVE ID:
VULNDB ID: VULNDB-63552

Back to Exploits

Share :   Facebook   Twitter   Google+